How to turn off desktop notices?

Hello, I’ve searched but have been unable to locate controls for these desktop notices.

I could like to turn them off.

Does anyone know how to do so?

thank you.

Hi Robin,

you can adjust/disable notifications in the System Preferences>Notifications.

Regards, Kristian

Yes, but where is ‘Notifications’???

I’m using GS Version 6.9.6b4 (616).

OK, I found it.

You meant the APPLE system preferences.

I was hoping to adjust it so only Sold items created a notification. Apparently the only choice is OFF/ON. Too many unsold notices, and it takes too much time to delete them.